Reichweite - Tests & Erfahrungen

Hans

Mitglied
gibts auch schon günstiger:
Ja. War auch nur ein Beispielartikel von mir.
Man muss so etwas nicht zwingend selber besitzen, weil man es in der Regel nicht kontinuierlich benötigt.
Deswegen der Hinweis, mal im Bekanntenkreis nachzufragen.
 

Bully66

Sehr bekanntes Mitglied
Wenn man den Aufwand nicht scheut, kann man solche Verbrauchsmessgeräte auch bei den örtlichen Verbraucherzentralen oder Energieversorgern ausleihen.
 

Lessing

Mitglied
Hallo Leute,
wenn man die Kosten pro 100km wissen will, braucht man einfach die KWh/100Km und den Strompreis. Ich habe gestern zum 1. Mal den Verbrauch berechnet. Inkl. Ladeverluste des Ladekabels mit Ziegel und Fzg-Heizung und Sitzheizung sind es 19,95KWh/100Km. D.h. ich habe den Strom (KWh) vor dem Ladekabel gemessen, den ich brauchte, um wieder auf 100% zu sein ("vollgetankt" praktisch).
Mir kommt das trotzdem viel vor. Der Bordcomputer sagte 16,9KWh/100Km. Kann die Differenz zu 19,95 (knapp 20%!!!) reine Ladeverluste sein? Wie sind Eure Erfahrungen?
Wer hat bereits mit Messgeräten den Strom erfasst, der ins Auto gespeist wird und hat das mit den KM umgerechnet? Grund: die KWh, die aus dem Netz gesaugt werden, sind zu bezahlen. Eine Betrachtung von "voller Akku" und Prozent von X nach Y oder Km hilft da wenig.
 

Hans

Mitglied
7% wäre echt ok.
Wenn meiner mal irgendwann da ist, werde ich die gezapfte Leistung vom Smartmeter, per EnergiemessStecker und der Fahrzeugdarstellung vergleichen.
Auf dem ~12m-Weg vom Verteilerkasten über die (noch) 3x1,5mm2-Leitung wird sicher auch noch ein wenig als Wärme verheizt.
 

MussEsein

Aktives Mitglied
Heute Nacht wieder geladen, und zwar mit 230 V 6,5 A. Nach 11,5 h waren damit laut Ladeziegel 17 kwh Strom geflossen, der Akku von 21% auf 75 % (also 54% effektiv) geladen. Ergibt nach meinen Rechenkünsten 17 kwh Ladestrom zu 14,5 kwh effektive Batterieladung einen Ladeverlust von rund 16 %.

Ladegerät und Fahrzeug lagen draußen bei 2-3 Grad Außentemperatur. Das Ladegerät zeigt meiner Meinung nach richtig an, die Stromspannung von 230 V schwankt ja und das Ladegerät zieht laut Anzeige immer etwas mehr A als eingestellt ...

Auch dieses Ergebnis finde ich bei den äußeren Bedingungen ganz gut.

Es scheint für mich so zu sein, dass die 6 A eher mehr Ladeverluste erzeugen wie die 10 A, kann ja durchaus sein, dass es eine ideale Ladespannung (hinsichtlich Batterieschonung, nicht nach Zeit!) gibt, die man ggf. noch rausfinden muss.
 

Lessing

Mitglied
Danke MussEsein! D.h. (über den Daumen geschätzt und in die Zukunft gesprochen) bei normaler Fahrweise kann man sich an ca. 19KWh pro 100Km im kalter Jahreszeit (so um die 0°C) einstellen, und im Sommer bei ca. 16KWh/100Km. Wenn es dann heiß wird (über 30°C) steigt der Verbrauch wieder. Etwas Sorgen macht mir die Kälte bei unter -10°C. Ich erwarte mit hier noch eine deutliche Reduzierung der Kapazität des Akkus. Dann werden Reichweiten unter 100km vorkommen.
Die Praxis wird es zeigen. Ich überwache ab jetzt jede Ladung und gebe diese bei www.spritmonitor.de ein.
 

mono

Aktives Mitglied
Heute Nacht wieder geladen, und zwar mit 230 V 6,5 A. Nach 11,5 h waren damit laut Ladeziegel 17 kwh Strom geflossen, der Akku von 21% auf 75 % (also 54% effektiv) geladen. Ergibt nach meinen Rechenkünsten 17 kwh Ladestrom zu 14,5 kwh effektive Batterieladung einen Ladeverlust von rund 16 %.

Ladegerät und Fahrzeug lagen draußen bei 2-3 Grad Außentemperatur. Das Ladegerät zeigt meiner Meinung nach richtig an, die Stromspannung von 230 V schwankt ja und das Ladegerät zieht laut Anzeige immer etwas mehr A als eingestellt ...

Auch dieses Ergebnis finde ich bei den äußeren Bedingungen ganz gut.

Es scheint für mich so zu sein, dass die 6 A eher mehr Ladeverluste erzeugen wie die 10 A, kann ja durchaus sein, dass es eine ideale Ladespannung (hinsichtlich Batterieschonung, nicht nach Zeit!) gibt, die man ggf. noch rausfinden muss.
Das Thema mit den ladeverlusten und Schonung hatten wir im anderen forum auch schon mal

Prinzipiell haben 3 Faktoren Einfluss auf die Batterie Alterung außer alter und ladezyklen

1.
Stromstärke zu viel führt zu chemiescher Alterung
2. der Ladezustand (Rest soc 20%-80%) sind am besten
3. die Zeit die geladen wird
(Längere Ladung mehr Chemiesche Alterung auch mit weniger strom)

1 und 3 stehen im Gegensatz
Somit muss man den Mittelpunkt finden

Nacher konnte man sich ca so einigen das

Um die 7kw ladeleistung bei 52kwh Akku das optimum ist

Also auf den spring bezogen

16a sollten okay sein

Die hatten damit C werten und so weiter um sich geworfen
Ich habe nur die Hälfte verstanden
 

mweyerts

Neues Mitglied
Also ich lade bei Lidl am 50 KWH Lader.
Der Ladestrom beginnt bei ca. KWH und geht komischerweise langsam runter.
Nach ca. 30 min liegt sie noch bei 8 KWH.
Beginn bei ca. 40 %
Dann abgebrochen bei ca. 60 %
Da lud er nur noch mit 8 KWH
 

Lessing

Mitglied
Update zum Verbrauch: Ladung von 36% auf 100% mit gefahrenen 92km ergaben 21,2KWh/100km. Die Umstände sind identisch zur vorhergehenden Ladung, außer dass diese Ladung statt mit 10A jetzt mit 16A durchgeführt wurde. Details unter spritmonitor.de
 
Oben