Wallbox go-e Charger homeFIX 11

Dachus

Aktives Mitglied
@ christian, hast du ne Wärmepumpe und an der hängt die Wallbox? Muss dann nochmal ein Extrazähler dazwischen?
Bei mir hängt die Wallbox am HH Strom, ich habe aber eine Wärmepumpe und die hat auch HT/NT und wäre somit günstiger zum Laden. Wenn ich aber einen extra Autozähler dazwischen bauen lassen müsste, amortisiert sich das? Bei mir fällt die PV Ende 24 aus der Förderung, dann wollte ich damit Laden, wobei 4 Tage die Woche gar nicht zu Sonnenstunden zuhause ist.
Mal schaun
 

christian

Aktives Mitglied
Bei mir hat es mittlerweile auch geklappt.
Allerdings bin ich verwundert, da ich bei mir was umgestellt hatte, was bei Dir noch anders eingestellt ist (laut Screenshot).
Bei der ersten Seite
unter Laden ->Leistung ->muss bei dem ersten kleinen runden Button Modus bei mir "geplanter Ladevorgang Modus" angeschaltet sein.

Unter Einstellungen -> Geplanter Ladevorgang Modus -> die kW Menge einstellen, die man nachladen möchte (bei mir meistens so ca. 15kWh)
und anschließend eingeben, wann der Spring damit fertig sein soll (Beispielsweise 05:30).

Unter Einstellungen -> Ladetimer -> Laden erlauben - die Zeit einstellen, wann der Strom günstiger ist (NT) Beispielsweise Start 23:00 Ende 06:00
Nicht wundern, hier steht bei der Zeitauswahl in der App bei mir "pick a date" was natürlich Quatsch ist. Scheint ein Übersetzungsfehler zu sein.

Unter Einstellungen -> Auto -> Ausstecken simulieren habe ich auf 8s erhöht

Anschließend steckt man den Spring an den go-e Charger und nicht wundern - er lädt direkt. Allerdings nur ein bisschen, um die Strommenge zu messen um wiederum dann sich selbst die Zeit zu errechnen, wann er mit der Ladung beginnen soll um die gewünschte kWh zum gewünschten Zeitpunkt (05:30) intus zu haben.

So hat es bei mir zuletzt funktioniert. Kommende Nacht steht der zweite Versuch an.
 
Zuletzt bearbeitet:

Dachus

Aktives Mitglied
Stimmt, das war mir gar nicht aufgefallen, aber in den Einstellungen hatte ich den gepl. ladevorgang Modus eingestellt. Was jetzt allerdings nicht funktioniert hat, ist nochmal draufladen. Auto steht nach wie vor angestöpselt in der Garage, ( nach dem letzten erfolgreichen Timerversuch) ich hatte dann nochmal versucht wieder den Ladetimer zu stellen und nochmal 5 kwh weiterladen zu lassen. Da tut sich nix mehr.

Bei mir steht alles in Deutsch in der go-eApp.
Schön, dass es bei Dir jetzt funktioniert hat, und du dadurch NT laden kannst.
 

christian

Aktives Mitglied
Versuch mal über die Dacia App den Ladevorgang nochmals zu starten - das klappt meiner Erfahrung nach meistens.

Bin aber auch noch am Testen. Sind halt viele Parameter - Einstellungen in der App - Verhalten des Fahrzeugs etc.
In meinem Fall ist es auch nicht nötig jeden Tag/Nacht zu laden. Ich vermute 2–3Mal die Woche wird sich herauskristallisieren.
Ich denke in ein paar Wochen sind wir hier schlauer und es hat sich etwas Routine eingestellt.
 

JFL

Mitglied
Was jetzt allerdings nicht funktioniert hat, ist nochmal draufladen. Auto steht nach wie vor angestöpselt in der Garage, ( nach dem letzten erfolgreichen Timerversuch) ich hatte dann nochmal versucht wieder den Ladetimer zu stellen und nochmal 5 kwh weiterladen zu lassen. Da tut sich nix mehr.

Das selbe passiert bei mir auch, wenn ich den Spring anschließe und der Ladevorgang erst nach ca. 10 Stunden startet. Dann meldet der go-e Charger "Laden erlaubt - Fahrzeug hat die Ladung beendet". Für mich sieht das nach einem Fehler in der Ladesteuerung des Spring aus.

Abhilfe schafft dann entweder das starten der Ladung über die App, oder einmal Auf/Zu Schließen mit dem Funkschlüsssel.
 

Dachus

Aktives Mitglied
Ich bin heute auch fast leer losgefahren, zumindest reichts vermutlich ganz knapp nicht für meine tägliche Strecke zur Arbeit und zurück. War aber wihl mein Fehler. Hatte die Ladetimerzeiten vom Testen am Wochenende nicht wieder gelöscht. Er hat brav um 20:50 aufgehört zu Laden🤣😅
Mal schaun nach 25 km Rückweg ob ich kurz lade oder versuche, die restlichen 10 doch noch nach Hause zu schaffen.

Heute morgen gabs wohl n update der Wallbox.
 
Oben